Topic unique TCT Edition cours Question en attente 1° post

Modérateur : Team Modo

kingkarl
Apprenti pilote
Messages : 2287
Enregistré le : jeu. 9 sept. 2004 22:20
Localisation : 44
A été remercié : 1 fois

Re: Topic unique TCT Edition cours Question en attente 1°

Message par kingkarl » mer. 23 nov. 2016 20:03

grostoto a écrit :315 est le meilleur compromis, j'ai des 330 et c'est de trop.
Tom a des 315, et c'est parfait.
Ca tourne super avec des 315, sauf démarrage à froid en-dessous de 8°C environ; c'est un peu laborieux, et ce avec de l'E70 (E85 d'hiver).

grostoto
Pilote du dimanche
Messages : 1428
Enregistré le : ven. 24 sept. 2004 23:25
Localisation : 28
Contact :

Re: Topic unique TCT Edition cours Question en attente 1°

Message par grostoto » mer. 23 nov. 2016 20:55

je n'ai pas ce pb, c'est assez étonnant.
pourtant il a y a déjà eu pas mal de gelé cette année, et elle démarre toujours au 1er coups de clef, et tourne bien rond.
édit modo = pas de pub SVP

kingkarl
Apprenti pilote
Messages : 2287
Enregistré le : jeu. 9 sept. 2004 22:20
Localisation : 44
A été remercié : 1 fois

Re: Topic unique TCT Edition cours Question en attente 1°

Message par kingkarl » mer. 23 nov. 2016 23:12

Mais tu tournes avec des 330 ?

grostoto
Pilote du dimanche
Messages : 1428
Enregistré le : ven. 24 sept. 2004 23:25
Localisation : 28
Contact :

Re: Topic unique TCT Edition cours Question en attente 1°

Message par grostoto » jeu. 24 nov. 2016 20:06

oui, mais c'est pareil avec les 315, mon frangin les a, et n'a aucun pb de démarrage non plus.
édit modo = pas de pub SVP

dimitri61
Bouinou
Messages : 25
Enregistré le : mar. 28 janv. 2014 20:15

Re: Topic unique TCT Edition cours Question en attente 1°

Message par dimitri61 » jeu. 24 nov. 2016 21:39

Mon père a des 315 sur sa xm . Et ca demarre toujours niquel

kingkarl
Apprenti pilote
Messages : 2287
Enregistré le : jeu. 9 sept. 2004 22:20
Localisation : 44
A été remercié : 1 fois

Re: Topic unique TCT Edition cours Question en attente 1°

Message par kingkarl » ven. 25 nov. 2016 09:22

Ok.
Pour moi c'est sur 406: a priori je ne pense pas qu'il y ait un quelconque défaut moteur/admission, donc ce serait une différence de stratégie calculateur en départ à froid ?

cooldedeman_3
Bouinou
Messages : 46
Enregistré le : sam. 19 nov. 2016 21:22

Re: Topic unique TCT Edition cours Question en attente 1°

Message par cooldedeman_3 » sam. 26 nov. 2016 22:05

315cc en pression origine avec gestion origine sa passe ?
pas de trou à l'acceleration ? pas de petarade dans l'echappement ?
quelqu'un a vérifier la richesse avec un appareil ?
c'est pas que je vous crois pas, mais t'en bien meme quand on pense que sa tourne bien, on est parfois trop pauvre en charge partiel et trop riche en pleine charge....enfin, c'est du vecu sur une autre voiture, et donc une autre gestion....

Avatar du membre
richard-sandrine
Mécano d'élite
Messages : 675
Enregistré le : lun. 9 sept. 2013 22:34

Re: Topic unique TCT Edition cours Question en attente 1°

Message par richard-sandrine » sam. 26 nov. 2016 23:59

salut

fonctionnement nickel avec 1 bars de pression de turbo

après ça peut pas être parfait partout sans carto sur mesure

la théorie dit qu'i faudrait des 285 cc pour tourné a l'e85 en pression d'origine (30%pour l'e85 )

si tu ne veut pas ajouté de pression de turbo trouve des 305 cc

cela fait 4 ans que j'ai des tct qui tourne a l'e85 avec des injo en 315cc avec un bars de pression de turbo et je n'ai eu aucun soucis

ma conso pour allez bossé c'est du 20 25 l au 100 :D :D

@kingkarl

tu as fait l'auto apprentissage de la richesse ?
combien de kilomètres ton 406 ?
ta pompe a essence ? les sondes de température tu a contrôlé

sinon essaye un calculo d'un autre tct

kingkarl
Apprenti pilote
Messages : 2287
Enregistré le : jeu. 9 sept. 2004 22:20
Localisation : 44
A été remercié : 1 fois

Re: Topic unique TCT Edition cours Question en attente 1°

Message par kingkarl » dim. 27 nov. 2016 10:29

cooldedeman_3 a écrit :315cc en pression origine avec gestion origine sa passe ?
pas de trou à l'acceleration ? pas de petarade dans l'echappement ?
quelqu'un a vérifier la richesse avec un appareil ?
c'est pas que je vous crois pas, mais t'en bien meme quand on pense que sa tourne bien, on est parfois trop pauvre en charge partiel et trop riche en pleine charge....enfin, c'est du vecu sur une autre voiture, et donc une autre gestion....

Je n'ai pas encore beaucoup mis les mains sur le TCT (ça va venir ;) ), mais par expérience de mise au point sur le T16, je peux dire que ça tourne très bien avec les 315 cc, tout le reste d'origine, sans ratés (sauf départ très froid), sans pétarades.
Les ratés à froid sont dûs à un manque de carburant; pour ça il faut un enrichissement spécifique E85.

A pleine charge je pense que c'est un "poil" riche, dans le sens où l'E85 permet de tourner un peu moins riche que le SP95/98.
En effet, les injos d'origine font 235 cc; avec +35% de débit nécessaire en pratique, on arrive à 317 cc. Ce qui paraît bien, mais pour une combustion de SP.
Ceci dit, comme déjà discuté, les injos 315 cc sont un excellent compromis économique; on peut faire un peu mieux, mais pour nettement plus cher.

Enfin, en charge partielle et ralenti, c'est régulé par le calculateur + sonde à oxygène à la stœchiométrie (lambda autour de 1.0).

kingkarl
Apprenti pilote
Messages : 2287
Enregistré le : jeu. 9 sept. 2004 22:20
Localisation : 44
A été remercié : 1 fois

Re: Topic unique TCT Edition cours Question en attente 1°

Message par kingkarl » dim. 27 nov. 2016 10:35

richard-sandrine a écrit :salut

fonctionnement nickel avec 1 bars de pression de turbo

après ça peut pas être parfait partout sans carto sur mesure

la théorie dit qu'i faudrait des 285 cc pour tourné a l'e85 en pression d'origine (30%pour l'e85 )

si tu ne veut pas ajouté de pression de turbo trouve des 305 cc

cela fait 4 ans que j'ai des tct qui tourne a l'e85 avec des injo en 315cc avec un bars de pression de turbo et je n'ai eu aucun soucis

ma conso pour allez bossé c'est du 20 25 l au 100 :D :D
D'origine ce sont des 235 cc; avec +30-35% il faut des 305-315 cc.

Comment arrives-tu à 20-25 l/100 km ?? En roulage raisonnable, je fais 10.5 - 12.5 l/100 km.
@kingkarl

tu as fait l'auto apprentissage de la richesse ?
Elle tourne en daily depuis un moment, cela devrait être fait spontanément ?
combien de kilomètres ton 406 ?
220 000 km, et RAS, tourne comme une horloge.

ta pompe a essence ?
Révisée.
les sondes de température tu a contrôlé
La verte ? non; pourquoi pas effectivement.
sinon essaye un calculo d'un autre tct
Je vais en prendre un autre.

D'ailleurs, avis aux spécialistes: quels soucis à attendre si j'installe un calculo de XM ou 605 SRTi sur 406 ??

Répondre