Ralentissement sur le forum.

Charte et tuto à lire / Signalez ici les buggs que vous rencontrez et si vous avez des idées c'est ici ...

Modérateur : Team Modo

Règles du forum
Si vous avez des bugs ou des idées c'est ici
Avatar du membre
doomastor
Webmaster
Messages : 771
Enregistré le : ven. 19 juil. 2002 16:42
Localisation : 3e garage sur la gauche au fond de la cour
Contact :

Re: Ralentissement sur le forum.

Message par doomastor » jeu. 28 févr. 2013 22:44

C'est bien ça, j'ai vidé les authentifications du serveur, je vous demande de simplement vous déconnecter proprement du forum (en cliquant sur le bouton qui va bien), de fermer le navigateur et de revenir sur JSO. Il vous faudra alors vous réauthentifier, et ça devrait refonctionner. (Je viens de tester, ça le faisait aussi pour moi)

Avatar du membre
100 talents
Mécano d'élite
Messages : 823
Enregistré le : lun. 24 avr. 2006 20:53

Re: Ralentissement sur le forum.

Message par 100 talents » jeu. 28 févr. 2013 22:52

arf ... ça bug toujours ...
j'ai déco, fermé complet chrome, réouvert chrome, connections sur jso, et si je reviens en ar ça refait la même redirection vers la page de connections (si j'actualise ça reviens a la page voulu)

le hackeur a touché a tous les bouton .... :D
les chiens ne font pas des chats....
les diesels ne font pas des chevaux... mais du couple !

DCI -> Distributeur de Cancer Intégré

Avatar du membre
mir0uf
Pilote
Messages : 3686
Enregistré le : jeu. 10 avr. 2008 22:09
Localisation : saone et loire
Contact :

Re: Ralentissement sur le forum.

Message par mir0uf » jeu. 28 févr. 2013 23:04

pas de problème pour moi sur différent pc (explorer/chorme) et smartphone
Image

Avatar du membre
BaTmadZ
Moderateur
Messages : 11868
Enregistré le : sam. 26 févr. 2011 18:23

Re: Ralentissement sur le forum.

Message par BaTmadZ » jeu. 28 févr. 2013 23:05

Bah sinon tu fais comme moi, tu utilise pas ""précédente""
Je clique soit en haut de la page , sous les bouton orange dans ""l'arborescence"""
Soit sur la bannière pour revenir a l'index

Ou tout en bas de la page y'a le ""aller à"" et je clique direct sur ""aller"" et ça me ramène au dernier forum visité.
En plus ça évite de voir des messages lu avec le voyant orange comme si il n'était pas lu.

Enfin chacun fait ce qu'il veut.
Mais perso, je m'en serai pas rendu compte de suite de ce beug.....

Avatar du membre
100 talents
Mécano d'élite
Messages : 823
Enregistré le : lun. 24 avr. 2006 20:53

Re: Ralentissement sur le forum.

Message par 100 talents » jeu. 28 févr. 2013 23:11

perso j'utilise presque que "messages depuis votre dernière visite" donc je fait retour ar pour revenir sur cette page ...

mais au pire je passe jso sur une fenêtre FF si ça marche dessus
les chiens ne font pas des chats....
les diesels ne font pas des chevaux... mais du couple !

DCI -> Distributeur de Cancer Intégré

Avatar du membre
memphis72
Mécano
Messages : 229
Enregistré le : mar. 15 nov. 2011 20:07
Localisation : Le Lude, La Flèche, Saint Calais (72)
Contact :

Re: Ralentissement sur le forum.

Message par memphis72 » ven. 1 mars 2013 08:01

d'un autre côté, si les boutons "voir les messages non lus" et "voir mes messages" pouvaient être en haut de chaque page comme sur d'autres hébergeurs et pas seulement en haut de l'index, ça simplifierait les manips :eur:
je sais pas si c'est possible avec cet hébergeur...
309 GTI16, 205 GTI 1.9, BX 16S, 405 MI16 (toutes stock)
+ projet 309 T16

Avatar du membre
BaTmadZ
Moderateur
Messages : 11868
Enregistré le : sam. 26 févr. 2011 18:23

Re: Ralentissement sur le forum.

Message par BaTmadZ » ven. 1 mars 2013 09:47

Sinon
Dans le forum qui t'intéresse pas tu clique sur "afficher les message comme lu "
Et tous ceux que tu n'aura pas lu de toute façon auront le bouton orange
Donc tu les identifie vite.

Avatar du membre
100 talents
Mécano d'élite
Messages : 823
Enregistré le : lun. 24 avr. 2006 20:53

Re: Ralentissement sur le forum.

Message par 100 talents » mar. 5 mars 2013 12:32

Au final jui passé sur opera et ça marche nickel (je sais pas pourquoi sur chrome ça bug toujours ...)
les chiens ne font pas des chats....
les diesels ne font pas des chevaux... mais du couple !

DCI -> Distributeur de Cancer Intégré

djedje33360
Pilote du dimanche
Messages : 1253
Enregistré le : mer. 28 mars 2007 19:41
Localisation : bordeaux

Re: Ralentissement sur le forum.

Message par djedje33360 » mar. 5 mars 2013 13:01

moi aussi sur chrome sa deconne a block, defois c'es- impossible de me connecter

le pire c'est le matin, j'ai le compteur a 320 :cool:

Répondre