obligé de me reconnecter apres une vidéo

Charte et tuto à lire / Signalez ici les buggs que vous rencontrez et si vous avez des idées c'est ici ...

Modérateur : Team Modo

Règles du forum
Si vous avez des bugs ou des idées c'est ici
Avatar du membre
BaTmadZ
Moderateur
Messages : 11868
Enregistré le : sam. 26 févr. 2011 18:23

Re: obligé de me reconnecter apres une vidéo

Message par BaTmadZ » mar. 26 mars 2013 07:33

Je viens de tomber sur ça en fouillant
Car on en avait déjà parlé
Ça remonte a mi février

doomastor a écrit :C'est bien ça, j'ai vidé les authentifications du serveur, je vous demande de simplement vous déconnecter proprement du forum (en cliquant sur le bouton qui va bien), de fermer le navigateur et de revenir sur JSO. Il vous faudra alors vous réauthentifier, et ça devrait refonctionner. (Je viens de tester, ça le faisait aussi pour moi)

fred7878
Apprenti pilote
Messages : 1934
Enregistré le : mar. 7 mai 2002 16:13
Localisation : 91

Re: obligé de me reconnecter apres une vidéo

Message par fred7878 » mer. 27 mars 2013 20:27

non ca ne marche pas mieu
??

Avatar du membre
BaTmadZ
Moderateur
Messages : 11868
Enregistré le : sam. 26 févr. 2011 18:23

Re: obligé de me reconnecter apres une vidéo

Message par BaTmadZ » mer. 27 mars 2013 20:40

Idem
J'ai testé hier soir
Peut être en virant aussi les cookies
Je vais tester ce soir

Avatar du membre
keke76
Pilote
Messages : 3307
Enregistré le : ven. 23 déc. 2011 09:16
Localisation : dans le 76

Re: obligé de me reconnecter apres une vidéo

Message par keke76 » jeu. 28 mars 2013 09:34

toujours pareil pour moi!
seat leon 1.8t 20v

Avatar du membre
BaTmadZ
Moderateur
Messages : 11868
Enregistré le : sam. 26 févr. 2011 18:23

Re: obligé de me reconnecter apres une vidéo

Message par BaTmadZ » jeu. 28 mars 2013 10:59

Idem
J'ai tout viré, cookie, mots de passe etc....
Rien a faire ça marche pas.

Avatar du membre
keke76
Pilote
Messages : 3307
Enregistré le : ven. 23 déc. 2011 09:16
Localisation : dans le 76

Re: obligé de me reconnecter apres une vidéo

Message par keke76 » jeu. 28 mars 2013 12:05

tanpis on vas faire avec mais c'est galère!
seat leon 1.8t 20v

djedje33360
Pilote du dimanche
Messages : 1253
Enregistré le : mer. 28 mars 2007 19:41
Localisation : bordeaux

Re: obligé de me reconnecter apres une vidéo

Message par djedje33360 » jeu. 28 mars 2013 12:28

et bien moi il y a du mieux, sa marche nikel, juste encore defois sa rame

Avatar du membre
keke76
Pilote
Messages : 3307
Enregistré le : ven. 23 déc. 2011 09:16
Localisation : dans le 76

Re: obligé de me reconnecter apres une vidéo

Message par keke76 » jeu. 28 mars 2013 12:31

djedje33360 a écrit :et bien moi il y a du mieux, sa marche nikel, juste encore defois sa rame
t'as fait quoi?
seat leon 1.8t 20v

djedje33360
Pilote du dimanche
Messages : 1253
Enregistré le : mer. 28 mars 2007 19:41
Localisation : bordeaux

Re: obligé de me reconnecter apres une vidéo

Message par djedje33360 » jeu. 28 mars 2013 13:33

Je me suis deconecte j'ai fermé réouvert et voilà, mais sa le fait toujour, moins mais toujour

Avatar du membre
keke76
Pilote
Messages : 3307
Enregistré le : ven. 23 déc. 2011 09:16
Localisation : dans le 76

Re: obligé de me reconnecter apres une vidéo

Message par keke76 » jeu. 28 mars 2013 17:58

ok moi j'ai essayé mais rien n'a changé c'est galère :o quand tu suit un post et que t'as lu plusieurs pages et la tu regarde la vidéo et que tu soit obligé de tous refaire voila!! mais bon quand c'est interéssant c'est pas trop grave!
seat leon 1.8t 20v

Répondre