obligé de me reconnecter apres une vidéo

Charte et tuto à lire / Signalez ici les buggs que vous rencontrez et si vous avez des idées c'est ici ...

Modérateur : Team Modo

Règles du forum
Si vous avez des bugs ou des idées c'est ici
Avatar du membre
keke76
Pilote
Messages : 3307
Enregistré le : ven. 23 déc. 2011 09:16
Localisation : dans le 76

Re: obligé de me reconnecter apres une vidéo

Message par keke76 » sam. 16 mars 2013 22:36

oui je fait ça maintenant mais quand tu regarde une vidéo qui vas sur youtube t'as pas le choix d'appuyer sur précédent! et ça depuis ce matin
seat leon 1.8t 20v

Avatar du membre
BaTmadZ
Moderateur
Messages : 11453
Enregistré le : sam. 26 févr. 2011 18:23

Re: obligé de me reconnecter apres une vidéo

Message par BaTmadZ » sam. 16 mars 2013 23:14

Oui dans ce cas pas le choix
J'actualise et ça marche de mon côté
Car il te remet sur la page d'accueil, mais le pseudo et mot de passe sont déjà remplis
Y'a juste a actualiser.
Enfin, sauf si t'as pas cocher la case connexion automatique, ou mémoriser le mot de passe

Avatar du membre
keke76
Pilote
Messages : 3307
Enregistré le : ven. 23 déc. 2011 09:16
Localisation : dans le 76

Re: obligé de me reconnecter apres une vidéo

Message par keke76 » dim. 17 mars 2013 09:30

la connexion auto est activée enfin je verrais bien
seat leon 1.8t 20v

Avatar du membre
BaTmadZ
Moderateur
Messages : 11453
Enregistré le : sam. 26 févr. 2011 18:23

Re: obligé de me reconnecter apres une vidéo

Message par BaTmadZ » dim. 17 mars 2013 23:21

Et ça fonctionne en actualisant ?

Avatar du membre
keke76
Pilote
Messages : 3307
Enregistré le : ven. 23 déc. 2011 09:16
Localisation : dans le 76

Re: obligé de me reconnecter apres une vidéo

Message par keke76 » lun. 18 mars 2013 11:52

non c'est pareil je vais voir si c'est mon pc qui déraille, j'ai essayé sur un autre pc et ça la pas fait donc je te redirais ça merci quand meme :;)
seat leon 1.8t 20v

fred7878
Apprenti pilote
Messages : 1906
Enregistré le : mar. 7 mai 2002 16:13
Localisation : 91

Re: obligé de me reconnecter apres une vidéo

Message par fred7878 » lun. 25 mars 2013 19:49

pour moi c'est la même depuis quelques temps , des que l'on fait retour arrière avec chrome on est déconnecter
c'est un peu embettant pour la navigation
??

Avatar du membre
trashrico8
Apprenti pilote
Messages : 1711
Enregistré le : jeu. 30 sept. 2004 12:43
Localisation : 67 alsace
Contact :

Re: obligé de me reconnecter apres une vidéo

Message par trashrico8 » lun. 25 mars 2013 20:16

pareil
Road trip de 2000km en 205 CTi:

http://www.youtube.com/watch?v=QiO7RuK4dYw


205 tct MS Diypnp
205 Cti 1.9 105 stock

djedje33360
Pilote du dimanche
Messages : 1265
Enregistré le : mer. 28 mars 2007 19:41
Localisation : bordeaux

Re: obligé de me reconnecter apres une vidéo

Message par djedje33360 » mar. 26 mars 2013 07:26

moi sa dépend vraiment des fois pas de soucis, et d'un coup de déconne quand je reviens en arrière

et le compte tour en haut de la page qui avant était toujours entre 0 et 20, est maintenant entre 300 et 320

Avatar du membre
BaTmadZ
Moderateur
Messages : 11453
Enregistré le : sam. 26 févr. 2011 18:23

Re: obligé de me reconnecter apres une vidéo

Message par BaTmadZ » mar. 26 mars 2013 07:28

C'est vrai que depuis quelques temps on est toujours a 300.
Ça correspond pas au dernier piratage ?
Quelqu'un a fait gaffe a ça ?

djedje33360
Pilote du dimanche
Messages : 1265
Enregistré le : mer. 28 mars 2007 19:41
Localisation : bordeaux

Re: obligé de me reconnecter apres une vidéo

Message par djedje33360 » mar. 26 mars 2013 07:31

non c'est depuis que sa déconne environ 3 semaines je dirais

et même des fois impossible d’accéder au forum

Répondre