Nous sommes le Ven 15 Déc 2017 00:52

Règles du forum


Si vous avez des bugs ou des idées c'est ici



Ecrire un nouveau sujetRépondre Page 1 sur 2   [ 14 messages ]
Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Petit bug sur le site (affichage des images)
MessagePosté: Mar 30 Juil 2013 20:07 
Bouinou

Inscription: Dim 7 Juil 2013 18:09
Messages: 31
Localisation: Oise
Salut !

Dite moi, c'est chez moi que sa bug ou c'est le site qui déconne.
Les images sur le site (http://www.jsoclub.com/) ne s'affiche pas.

Merci d'avance :)


Haut
 Profil  
 
 Sujet du message: Re: Petit bug sur le site (affichage des images)
MessagePosté: Mar 30 Juil 2013 20:36 
Avatar de l’utilisateur
Moderateur

Inscription: Sam 26 Fév 2011 17:23
Messages: 11789
C'est sur le site je crois bien
Peut être l'hébergeur qui a fait le ménage aussi

_________________
Présentation
Tuto TDB 205
Tuto monobras 205
Mon Projet
Réno métal, anodisation alu


Haut
 Profil  
 
 Sujet du message: Re: Petit bug sur le site (affichage des images)
MessagePosté: Mar 30 Juil 2013 20:45 
Bouinou

Inscription: Dim 7 Juil 2013 18:09
Messages: 31
Localisation: Oise
Oui possible :)
Car je voulais voir le tuto pour greffer un MI16 sur un 205 GTI, mais les images ne sont pas visionable :(


Haut
 Profil  
 
 Sujet du message: Re: Petit bug sur le site (affichage des images)
MessagePosté: Mar 30 Juil 2013 20:51 
Avatar de l’utilisateur
Moderateur

Inscription: Sam 26 Fév 2011 17:23
Messages: 11789
Ça doit pas être trop sorcier

Attends quelques jours
Le chef va sûrement arranger ça.
Au pire à la rentrée

_________________
Présentation
Tuto TDB 205
Tuto monobras 205
Mon Projet
Réno métal, anodisation alu


Haut
 Profil  
 
 Sujet du message: Re: Petit bug sur le site (affichage des images)
MessagePosté: Mar 30 Juil 2013 20:54 
Bouinou

Inscription: Dim 7 Juil 2013 18:09
Messages: 31
Localisation: Oise
Pas de soucis, je ne suis pas pressé toute façon.
Merci :)


Haut
 Profil  
 
 Sujet du message: Re: Petit bug sur le site (affichage des images)
MessagePosté: Mar 30 Juil 2013 20:55 
Avatar de l’utilisateur
Moderateur

Inscription: Sam 26 Fév 2011 17:23
Messages: 11789
De rien.

_________________
Présentation
Tuto TDB 205
Tuto monobras 205
Mon Projet
Réno métal, anodisation alu


Haut
 Profil  
 
 Sujet du message: Re: Petit bug sur le site (affichage des images)
MessagePosté: Mer 31 Juil 2013 06:40 
Avatar de l’utilisateur
Président JSO

Inscription: Mer 9 Jan 2002 14:12
Messages: 5131
Localisation: 92
Oups!!! c'est toujours quand je suis en vacances que l'hébergeur est en panne !!!
Je n'ai pas trop les moyens ici pour faire les modifs sur le site...
je vais voir ce que peux faire ??? mais ce n'est pas gagné !!!

_________________
Visitez le Site JSO
http://www.jsoclub.com


Haut
 Profil  
 
 Sujet du message: Re: Petit bug sur le site (affichage des images)
MessagePosté: Mer 31 Juil 2013 18:01 
Bouinou

Inscription: Dim 7 Juil 2013 18:09
Messages: 31
Localisation: Oise
Vous inquiétez pas c'est pas grave, profitez de vos vacances :)


Haut
 Profil  
 
 Sujet du message: Re: Petit bug sur le site (affichage des images)
MessagePosté: Jeu 1 Aoû 2013 06:16 
Avatar de l’utilisateur
Président JSO

Inscription: Mer 9 Jan 2002 14:12
Messages: 5131
Localisation: 92
Et bien j'ai la réponse ...
L'hébergeur du site à été piraté ... de tous les mots de passe et donc JSO a eu droit à un piratage !!!

Un vers (ou un virus) a été déposé par le pirate sur la page 1 du site (Index JSO) et il était répandu sur chaque page visité pour supprimer toutes les photos (.JPG) ...
Je n'ai pas beaucoup de moyens ici en vacances pour intervenir rapidement, il faudra attendre que je rentre pour télécharger une sauvegarde du site que j’ai sur mon ordi.

Merci de votre patience,

Capt'ain

_________________
Visitez le Site JSO
http://www.jsoclub.com


Haut
 Profil  
 
 Sujet du message: Re: Petit bug sur le site (affichage des images)
MessagePosté: Jeu 1 Aoû 2013 22:00 
Bouinou

Inscription: Dim 7 Juil 2013 18:09
Messages: 31
Localisation: Oise
Il y a pas de soucis, les images remarche chez moi pour le moment.
Sans indiscrétion qu'elle est votre hébergeur ?


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Ecrire un nouveau sujetRépondre Page 1 sur 2   [ 14 messages ]
Aller à la page 1, 2  Suivante


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
twilightBB Style by Daniel St. Jules of Gamexe.net

Traduction par: phpBB-fr.com