bug

Charte et tuto à lire / Signalez ici les buggs que vous rencontrez et si vous avez des idées c'est ici ...

Modérateur : Team Modo

Règles du forum
Si vous avez des bugs ou des idées c'est ici
GUI306
Mécano d'élite
Messages : 999
Enregistré le : ven. 23 mai 2008 11:53
Localisation : sarthe

bug

Message par GUI306 » mar. 21 oct. 2014 17:32

Salut
La majorité du temps je suis sur le forum avec mon tel. Et bien souvent j ai une barre verticale du damier qui est normalement sur les côtés en plein milieu de mon écran. Ça ne le fait pas tout le temps.
Et sinon parfois sur un même sujet il y a des messages écrit tout petit et d autres sont très gros, ce qui m oblige de zoomer et inversement.
Comment je peux régler ces problème

Merci

Avatar du membre
keke76
Pilote
Messages : 3307
Enregistré le : ven. 23 déc. 2011 09:16
Localisation : dans le 76

Re: bug

Message par keke76 » mar. 21 oct. 2014 20:10

Change de tel :D
seat leon 1.8t 20v

Avatar du membre
steve77
Mécano
Messages : 215
Enregistré le : sam. 15 nov. 2008 07:36
Localisation : 77

Re: bug

Message par steve77 » mar. 21 oct. 2014 20:56

Même constat

GUI306
Mécano d'élite
Messages : 999
Enregistré le : ven. 23 mai 2008 11:53
Localisation : sarthe

Re: bug

Message par GUI306 » mer. 22 oct. 2014 10:39

Il n est pas vieux et y a qu ici que ça déconne.

bobsponge
Super Mécano
Messages : 266
Enregistré le : lun. 7 janv. 2013 14:09
Localisation : 77

Re: bug

Message par bobsponge » mer. 22 oct. 2014 10:40

Pareil pour moi , souvent cela arrivent quand je look les posts avec pas mal de photos ....

Avatar du membre
Anto
Moderateur
Messages : 3872
Enregistré le : jeu. 30 mars 2006 21:46
Localisation : Lyon
Contact :

Re: bug

Message par Anto » mer. 22 oct. 2014 23:57

bobsponge a écrit :Pareil pour moi , souvent cela arrivent quand je look les posts avec pas mal de photos ....
Lorsqu'il y a beaucoup de photos non redimensionnées sur un post, il faut un certain temps avant qu'elles ne se chargent en plein format avant d'âtre réduite par le forum (je suppose).

Ça me le fait même sur mon ordi de temps en temps.

Ca donne ça:
Image

Il faut donc être patient le temps que ça charge, sur un téléphone en 3G ça peut être un peu long ou que les forumeurs fassent un effort pour redimensionner leurs photos en 640x480.
Révoltez vous!! C'est encore gratuit

GUI306
Mécano d'élite
Messages : 999
Enregistré le : ven. 23 mai 2008 11:53
Localisation : sarthe

Re: bug

Message par GUI306 » jeu. 23 oct. 2014 08:41

La par exemple ça me mâche juste la fin des phrase. La barre n est pas en dehors du cadre ou on écrit.

Avatar du membre
freedomsax
Super Mécano
Messages : 376
Enregistré le : dim. 1 nov. 2009 16:47
Localisation : CDG VAL D'OISE 95

Re: bug

Message par freedomsax » mer. 5 nov. 2014 10:40

même soucis sur Ipad2 , même après le téléchargement/redimensionnement des photos
" La connaissance s'acquiert par l'expérience, tout le reste n'est que de l'information " A. Einstein

Ma Sax évo piste

Avatar du membre
BaTmadZ
Moderateur
Messages : 11868
Enregistré le : sam. 26 févr. 2011 18:23

Re: bug

Message par BaTmadZ » mer. 12 nov. 2014 00:55

Problème déjà évoqué.... Y'a un moment
Ça serai peut être plus simple de virer ce foutu damier....

Avatar du membre
doomastor
Webmaster
Messages : 771
Enregistré le : ven. 19 juil. 2002 16:42
Localisation : 3e garage sur la gauche au fond de la cour
Contact :

Re: bug

Message par doomastor » jeu. 13 nov. 2014 14:59

Peut être faudrait il vous demander si la charte graphique du forum est "mobile" compatible ?

==> Ce n'est pas le cas, il a été défini pour PC.

Répondre