pas d'alerte mail

Charte et tuto à lire / Signalez ici les buggs que vous rencontrez et si vous avez des idées c'est ici ...

Modérateur : Team Modo

Règles du forum
Si vous avez des bugs ou des idées c'est ici
Avatar du membre
XU9JA
Mécano d'élite
Messages : 969
Enregistré le : sam. 9 févr. 2008 22:35
Localisation : sous-capot

pas d'alerte mail

Message par XU9JA » dim. 30 déc. 2012 18:41

Bonsoir ,

je ne recois plus d'alertes mails quand il y a des réponses postées sur des sujets
que je suis.

Si qq'un a une idée merci.

Avatar du membre
mir0uf
Pilote
Messages : 3686
Enregistré le : jeu. 10 avr. 2008 22:09
Localisation : saone et loire
Contact :

Re: pas d'alerte mail

Message par mir0uf » dim. 30 déc. 2012 19:15

moi non plus, et sa me va bien!
Image

stephane33
Mécano d'élite
Messages : 601
Enregistré le : ven. 21 nov. 2008 11:48
Localisation : lot et garonne (47)

Re: pas d'alerte mail

Message par stephane33 » dim. 30 déc. 2012 23:04

va voir dans le panneau d'utilisateur/préférence du forum voir si c'est encore cocher oui pour les mails

Avatar du membre
--Fredo--
Moderateur
Messages : 3531
Enregistré le : dim. 23 févr. 2003 01:31
Localisation : Morbihan
A remercié : 1 fois
A été remercié : 1 fois
Contact :

Re: pas d'alerte mail

Message par --Fredo-- » lun. 31 déc. 2012 17:27

Il me semble que la fonction avait été retirée il y a longtemps ??

Doom?

Avatar du membre
Sylvain_L
Apprenti pilote
Messages : 2290
Enregistré le : dim. 18 août 2002 00:45
Localisation : 28 / 64 /78

Re: pas d'alerte mail

Message par Sylvain_L » lun. 31 déc. 2012 17:44

--Fredo-- a écrit :Il me semble que la fonction avait été retirée il y a longtemps ??

Doom?
Non, moi ça marche nickel...!
Image

Avatar du membre
eraser
Mécano d'élite
Messages : 556
Enregistré le : sam. 21 juin 2008 14:34
Localisation : SOUMERAS

Re: pas d'alerte mail

Message par eraser » mar. 1 janv. 2013 10:22

Moi ça ne marche pas non plus avec une adresse wanadoo mais j'ai essayé avec une adresse hotmail et ça marche. je pense que ça vient des adresse orange ou wanadoo...
205 TCT 400++ 11.89s le 400m DA

Avatar du membre
Sylvain_L
Apprenti pilote
Messages : 2290
Enregistré le : dim. 18 août 2002 00:45
Localisation : 28 / 64 /78

Re: pas d'alerte mail

Message par Sylvain_L » mar. 1 janv. 2013 11:04

Vous avez regardé dans votre dossier spam?

Rajoutez dje[@]doomastor.net à votre carnet d'adresse et/ou déclarez cette adresse mail comme fiable
Image

Avatar du membre
BaTmadZ
Moderateur
Messages : 11868
Enregistré le : sam. 26 févr. 2011 18:23

Re: pas d'alerte mail

Message par BaTmadZ » mer. 2 janv. 2013 23:11

Ménage fait ...

Avatar du membre
Sylvain_L
Apprenti pilote
Messages : 2290
Enregistré le : dim. 18 août 2002 00:45
Localisation : 28 / 64 /78

Re: pas d'alerte mail

Message par Sylvain_L » jeu. 3 janv. 2013 00:19

BaTmadZ a écrit :Ménage fait ...
Merd' j'ai loupé qqchose! :D
Image

Avatar du membre
BaTmadZ
Moderateur
Messages : 11868
Enregistré le : sam. 26 févr. 2011 18:23

Re: pas d'alerte mail

Message par BaTmadZ » jeu. 3 janv. 2013 06:02

Sylvain_L a écrit :
BaTmadZ a écrit :Ménage fait ...
Merd' j'ai loupé qqchose! :D
c'est pas faux.. :D

Répondre