mon tracteur !

Modérateur : Team Modo

Répondre
Avatar du membre
benoit62
Pilote
Messages : 4695
Enregistré le : sam. 20 mars 2010 21:34
Localisation : belgium (tournai)

Re: mon tracteur !

Message par benoit62 » lun. 15 févr. 2016 19:09

:lol: :lol: :lol: tu deconne arno?????

Avatar du membre
mandrake05
Apprenti pilote
Messages : 1772
Enregistré le : mer. 11 juin 2008 08:24
Localisation : France
A remercié : 1 fois
A été remercié : 1 fois
Contact :

Re: mon tracteur !

Message par mandrake05 » lun. 15 févr. 2016 22:20

ArnO550 a écrit :quand javais remonté un 1900 dans la dimma, j'ai fais 1km (et 20 minutes de mise en temperature a l'arret) avant de bloquer le moteur car il n'y avait pas de pompe a huile dedans (elle etait neuve normalement)
C'est clair d'ou l'expression neuve encore dans l'emballage :?:
On fait tous des boulettes, on a le temps de bosser 5min tout les 15J sur nos caisses et on s'etonne de rater des trucs...Moi j'ai failli flinguer mon turbo j'avais laissé un chiffon dedans.

Avatar du membre
phildar
Pilote
Messages : 4220
Enregistré le : mar. 28 sept. 2004 23:48
Localisation : belloy en france 95

Re: mon tracteur !

Message par phildar » jeu. 25 févr. 2016 00:54

a oui tiens moi je connais quelqu’un que je ne nommerai pas ... allez si .... piépié :D

avoir rouler deja 1000 km avec son TCT , et le jour ou l on a monté une waste gate pour souffler plus fort .... floup ...

il ouvre le capot , durite dé-manchonné et c etais confettis party !!!

il avait oublié de sortir un big bouchon au sopalin d atelier dans une durite de sural !!!

aucune casse heureusement ! puis la elle marchait vraiment plus fort !
I LOVE RENO !

Répondre