PROBLEME DEMARRAGE 205 CTI

Modérateur : Team Modo

Avatar du membre
ARMAND M3
Mécano d'élite
Messages : 853
Enregistré le : lun. 3 juin 2002 11:09
Localisation : 93: Clio 16S F7R
A été remercié : 3 fois

PROBLEME DEMARRAGE 205 CTI

Message par ARMAND M3 » lun. 8 juin 2020 13:54

Salut à tous,

la restauration de ma CTI touche à sa fin, mais il me reste un problème elle ne veut pas démarrer
Moteur DKZ avec sonde lambda
allumeur neuf gti 130
bobine 130 neuve
bougies 130 neuves
amplificateur ok
calculo LU JETRONIC ET LE JETRONIC OK

j ai de l etincelle et de l'essence aussi

le faisceau qui sort de l'allumeur sert à quoi?
de meme est ce qu il faut que je branche le capteur de point mort haut?

Dans l'attente
Ex M3 BOYZ

Avatar du membre
ArnO550
Administrateur
Messages : 8892
Enregistré le : ven. 21 juin 2002 11:36
Localisation : L.A.
A remercié : 8 fois
A été remercié : 2 fois
Contact :

Re: PROBLEME DEMARRAGE 205 CTI

Message par ArnO550 » lun. 8 juin 2020 14:02

@srdt
@batmadz


des idées ?

il y en aurait pas un pour lui preter un calculo pour qu'il fasse un test ?
Image............... Pieces et kit freins perfo
Ex E30 S50B32 BV6 .......................http://www.wheels-and-wings.fr

Avatar du membre
ARMAND M3
Mécano d'élite
Messages : 853
Enregistré le : lun. 3 juin 2002 11:09
Localisation : 93: Clio 16S F7R
A été remercié : 3 fois

Re: PROBLEME DEMARRAGE 205 CTI

Message par ARMAND M3 » lun. 8 juin 2020 15:17

J ai déjà test différents calculo
Ex M3 BOYZ

Avatar du membre
bulbi76
Super Mécano
Messages : 401
Enregistré le : lun. 17 févr. 2003 10:25
Localisation : 27
A remercié : 4 fois

Re: PROBLEME DEMARRAGE 205 CTI

Message par bulbi76 » lun. 8 juin 2020 15:30

Si tu n'as pas de capteur PMH le moteur ne sait pas où il est donc il n'allume pas au bon moment donc pas de démarrage.
GT Turbo Fini et OP

Avatar du membre
ARMAND M3
Mécano d'élite
Messages : 853
Enregistré le : lun. 3 juin 2002 11:09
Localisation : 93: Clio 16S F7R
A été remercié : 3 fois

Re: PROBLEME DEMARRAGE 205 CTI

Message par ARMAND M3 » lun. 8 juin 2020 15:53

si sur la boite j ai le capteur PMH justement, mais il se branche ou sur l'allumeur ? ou ailleurs ?
je viens de re-tester avec l ancien allumeur elle demarre pas pfff
Ex M3 BOYZ

Avatar du membre
mandrake05
Apprenti pilote
Messages : 1836
Enregistré le : mer. 11 juin 2008 08:24
Localisation : France
A remercié : 1 fois
A été remercié : 1 fois
Contact :

Re: PROBLEME DEMARRAGE 205 CTI

Message par mandrake05 » lun. 8 juin 2020 16:31

Bonsoir. Si tu as de bonnes étincelles et de l essence en quantité ça doit au moins péter. Sinon c est compression, décalage courroie.

Avatar du membre
ARMAND M3
Mécano d'élite
Messages : 853
Enregistré le : lun. 3 juin 2002 11:09
Localisation : 93: Clio 16S F7R
A été remercié : 3 fois

Re: PROBLEME DEMARRAGE 205 CTI

Message par ARMAND M3 » lun. 8 juin 2020 17:22

Pas toucher à la distib, la voiture roulait juste avant son entrée en restauration, j ai fait tremper mes injecteurs dans du wd40 pendant 2 Jours
Ex M3 BOYZ

Avatar du membre
mandrake05
Apprenti pilote
Messages : 1836
Enregistré le : mer. 11 juin 2008 08:24
Localisation : France
A remercié : 1 fois
A été remercié : 1 fois
Contact :

Re: PROBLEME DEMARRAGE 205 CTI

Message par mandrake05 » lun. 8 juin 2020 18:22

Tu dis que tu as de l essence, elle tousse au moins ? Sinon essaye de balancer du nettoyant frein ou du start pilote quand tu lance le démarreur. La batterie est bonne ?

Avatar du membre
SRDT
Apprenti pilote
Messages : 2823
Enregistré le : mer. 29 août 2012 03:04
Localisation : 65
A été remercié : 8 fois

Re: PROBLEME DEMARRAGE 205 CTI

Message par SRDT » lun. 8 juin 2020 19:39

Le capteur "PMH" est inutile pour toi, il n'est utilisé que pour faire du diag et mesure juste la vitesse moteur en regardant les dents de la couronne du démarreur.

Ce sont les impulsions de l'allumage qui donnent l'info vitesse au calculateur, en fait il bricole à partir de ce signal pour commander les injecteurs.
En plus du calculateur ce signal commande le compte-tours et le relais tachymétrique, faut voir ce qui marche et ce qui ne marche pas.

Un très bon site sur l'injection de la 205, et d'autres choses aussi:
http://www.dethomaso.fr/
Recherche documents/infos sur la nouvelle boite MB6 de PSA:
viewtopic.php?f=12&t=168464

GUI306
Pilote du dimanche
Messages : 1121
Enregistré le : ven. 23 mai 2008 11:53
Localisation : sarthe
A été remercié : 1 fois

Re: PROBLEME DEMARRAGE 205 CTI

Message par GUI306 » lun. 8 juin 2020 20:41

L allumeur se branche sur le faisceau module

Répondre