Alternateur 806 TCT

Modérateur : Team Modo

Répondre
fma38
Mécano
Messages : 235
Enregistré le : jeu. 11 août 2005 22:28
Localisation : Grenoble

Alternateur 806 TCT

Message par fma38 » ven. 29 mars 2019 08:32

Bonjour,

Depuis mercredi, j'ai un petit souci : lorsque je coupe le contact et retire la clé, le voyant de défaut de charge batterie se rallume, et les ventilos d'habitacle continuent à tourner !

En regardant les schémas et en faisant quelques mesures, je me suis aperçu que même moteur coupé, la seconde sortie de l'alternateur (le petit fil blanc) est à ~10V. Si je débranche ce fil, le voyant s'éteint bien, ainsi que les ventilos.

Est-ce que cette sortie ne devrait pas être à 0V lorsque l'alternateur ne tourne pas ? Si c'est le cas, est-ce qu'il faut le changer complètement, ou est-ce qu'il y a moyen de dépanner la partie électronique à l'arrière ?

Merci de vos lumières.
Frédéric
806 2.0l TCT

fma38
Mécano
Messages : 235
Enregistré le : jeu. 11 août 2005 22:28
Localisation : Grenoble

Re: Alternateur 806 TCT

Message par fma38 » sam. 30 mars 2019 07:30

Pas d'idée ? Quelqu'un pourrait-il mesurer, moteur coupé, la tension entre la borne - de la batterie et la cosse où est fixée ce petit fil, sur l'alternateur ?

Merci d'avance.
Frédéric
806 2.0l TCT

fma38
Mécano
Messages : 235
Enregistré le : jeu. 11 août 2005 22:28
Localisation : Grenoble

Re: Alternateur 806 TCT

Message par fma38 » sam. 30 mars 2019 09:39

Bon, je viens de penser à regarder sur la ZX, qui a un alternateur très similaire : cette sortie reste bien à 0V à l'arrêt...

En plus, la même journée où j'ai eu ce souci, le moteur s'était mis à faire un bruit horrible. Je pensais que c'était le galet de la distribution qui partait en vrac : j'avais fait changer la distrib avec un kit de chez Oscaro, et après le changement, il y avait un sifflement plus prononcé qu'avant (idem sur la ZX, que j'ai faire faire en même temps, avec aussi un kit Oscaro). Je me disais que c'était de la daube, et qu'il était déjà flingué...

En fait, il est plus que probable que le bruit vienne de l'aternateur (difficile à dire, c'est tout tassé la dedans), surtout qu'il devient très rapidement brûlant ! Le roulement de sortie doit gripper, tout est monté en température et a moitié flingué l'électronique.
Frédéric
806 2.0l TCT

Avatar du membre
dydy77
Webmaster
Messages : 1884
Enregistré le : sam. 19 mai 2012 20:58
Localisation : 77 IDF
A remercié : 34 fois
A été remercié : 10 fois
Contact :

Re: Alternateur 806 TCT

Message par dydy77 » dim. 31 mars 2019 23:49

Ah oui en effet !

Commence par changer l'alternateur, tu verra dejà si çà remarche correctement !
306 XSI PH1 2.0 TCT
Ma présentation => ICI
Image

fma38
Mécano
Messages : 235
Enregistré le : jeu. 11 août 2005 22:28
Localisation : Grenoble

Re: Alternateur 806 TCT

Message par fma38 » lun. 1 avr. 2019 06:46

Yep, c'est bien ce que je compte faire...
Frédéric
806 2.0l TCT

Répondre