Code antidemarrage perdu

Modérateur : Team Modo

Répondre
Avatar du membre
TurboMan
Mécano d'élite
Messages : 930
Enregistré le : dim. 11 mai 2003 19:52
Localisation : Belgique

Code antidemarrage perdu

Message par TurboMan » lun. 17 juin 2019 23:22

Bonjour a tous, voilà, c'est pas le premier poste à ce sujet, mais en cherchant, je n'ai pas trouvé réponse à ma question...
Voilà je dois dépanner un ami qui a stocké sa 106 de 1996, et qui n'a plus le code pour désactiver l'antidemarrage ...
Je pourrais lui mettre un calculateur de 205 qui n'est pas codé, mais j'aimerais vraiment arriver à le débloquer.
Ne me dites pas de débrancher le clavier, ou le calculateur moteur en marche... car il est évident que le moteur ne tourne pas...
Merci à ceux qui m'aideront 😉
Image

Avatar du membre
BaTmadZ
Moderateur
Messages : 11966
Enregistré le : sam. 26 févr. 2011 18:23
A remercié : 3 fois
A été remercié : 3 fois

Re: Code antidemarrage perdu

Message par BaTmadZ » mar. 18 juin 2019 07:37

Ça va être compliqué.....

Soit faut supprimer l'antidemarrage (y compris dans le calculateur)
Soit faut changer le clavier et le calculateur
(A conditions qu'il n'y ai pas un troisième boitier )

Avatar du membre
TurboMan
Mécano d'élite
Messages : 930
Enregistré le : dim. 11 mai 2003 19:52
Localisation : Belgique

Re: Code antidemarrage perdu

Message par TurboMan » mar. 18 juin 2019 10:45

Il doit y avoir une solution simple, à voir, certaines personnes y arrivent sans matériel de reprogrammation...
Image

Avatar du membre
BaTmadZ
Moderateur
Messages : 11966
Enregistré le : sam. 26 févr. 2011 18:23
A remercié : 3 fois
A été remercié : 3 fois

Re: Code antidemarrage perdu

Message par BaTmadZ » mar. 18 juin 2019 11:43

Ça je dis pas
Mais certaines personnes savent quelle puce cramer dans le boitier et comment s'y prendre .....

Ceci dit c'est pas des astuce que l'on donne en ligne ouverte ....

Je ne la connait pas avec certitude je ne pourrait pas te dire

Avatar du membre
SRDT
Apprenti pilote
Messages : 2693
Enregistré le : mer. 29 août 2012 03:04
Localisation : 65
A été remercié : 6 fois

Re: Code antidemarrage perdu

Message par SRDT » mar. 18 juin 2019 21:08

Faut aussi faire gaffe à ce que le calculateur ne soit pas trop récent, les constructeurs ont rapidement décidé que le calculo se mettrait en mode dégradé en cas de disparition subite de l'antidémarrage.
C'est quoi ton type d'injection?
Recherche documents/infos sur la nouvelle boite MB6 de PSA:
viewtopic.php?f=12&t=168464

Avatar du membre
TurboMan
Mécano d'élite
Messages : 930
Enregistré le : dim. 11 mai 2003 19:52
Localisation : Belgique

Re: Code antidemarrage perdu

Message par TurboMan » mar. 18 juin 2019 23:16

C'est un motronic, a mon avis c'est la même manip que sur les tct...
Image

Avatar du membre
TurboMan
Mécano d'élite
Messages : 930
Enregistré le : dim. 11 mai 2003 19:52
Localisation : Belgique

Re: Code antidemarrage perdu

Message par TurboMan » mer. 19 juin 2019 17:42

Problème résolu...
Image

Avatar du membre
BaTmadZ
Moderateur
Messages : 11966
Enregistré le : sam. 26 févr. 2011 18:23
A remercié : 3 fois
A été remercié : 3 fois

Re: Code antidemarrage perdu

Message par BaTmadZ » jeu. 20 juin 2019 09:03

Comment as tu fait du coup ?

Avatar du membre
mandrake05
Apprenti pilote
Messages : 1779
Enregistré le : mer. 11 juin 2008 08:24
Localisation : France
A remercié : 1 fois
A été remercié : 1 fois
Contact :

Re: Code antidemarrage perdu

Message par mandrake05 » ven. 21 juin 2019 10:33

J'imagine qu'il va pas le dire sur le forum, peut être en MP?

Répondre