PB de Connexion au Forum ?

Modérateur : Team Modo

Avatar du membre
Capt'ain
Président JSO
Messages : 5268
Enregistré le : mer. 9 janv. 2002 15:12
Localisation : 92
A été remercié : 3 fois
Contact :

PB de Connexion au Forum ?

Message par Capt'ain » mar. 7 janv. 2020 09:37

Bonjour à tous,

Une petite question pour tous en ce début 2020 :

Avez-vous quelques fois des PB de connexion à notre forum ?
Vous faut-il vous connecter à chaque fois ?

Merci de nous signaler sur ce post si vous avez quelques fois des PB

Bonne journée

Capt'ain
Visitez le Site JSO
http://www.jsoclub.com

kingkarl
Apprenti pilote
Messages : 2317
Enregistré le : jeu. 9 sept. 2004 22:20
Localisation : 44
A été remercié : 1 fois

Re: PB de Connexion au Forum ?

Message par kingkarl » mar. 7 janv. 2020 10:45

Bonjour Cap'tain,

Pas de souci de connexion, mais il faut se connecter à chaque fois; ce qui n'était pas le cas avant.

Avatar du membre
dydy77
Webmaster
Messages : 1934
Enregistré le : sam. 19 mai 2012 20:58
Localisation : 77 IDF
A remercié : 34 fois
A été remercié : 10 fois
Contact :

Re: PB de Connexion au Forum ?

Message par dydy77 » mar. 7 janv. 2020 11:33

Au final je vois que çà me fait pareil, j'essaierai de regarder çà !
306 XSI PH1 2.0 TCT
Ma présentation => ICI
Image

Avatar du membre
BaTmadZ
Moderateur
Messages : 12190
Enregistré le : sam. 26 févr. 2011 18:23
A remercié : 7 fois
A été remercié : 8 fois

Re: PB de Connexion au Forum ?

Message par BaTmadZ » mar. 7 janv. 2020 13:12

J'ai le même truc
Faut se connecter toutes les 24 h a peut prêt en moyenne (pas systématique)
Parfois plus et d'autre moins
Assez aléatoire en somme

Avatar du membre
Capt'ain
Président JSO
Messages : 5268
Enregistré le : mer. 9 janv. 2002 15:12
Localisation : 92
A été remercié : 3 fois
Contact :

Re: PB de Connexion au Forum ?

Message par Capt'ain » mar. 7 janv. 2020 14:31

YESssssssssssss,
Merci de votre collaboration,
Notre ami va regarder ce petit PB
Merci et bonne journée
Amicalement,
GG
Visitez le Site JSO
http://www.jsoclub.com

Avatar du membre
Nikofreak
Pilote du dimanche
Messages : 1204
Enregistré le : jeu. 30 juin 2005 16:25
Localisation : Vichy (03)
A remercié : 1 fois
A été remercié : 1 fois

Re: PB de Connexion au Forum ?

Message par Nikofreak » mar. 7 janv. 2020 20:06

Je confirme, j'ai le même soucis, reconnexion obligatoire à chaque fermeture de fenêtre... j'ai tout essayé niveau cookies et réglage du forum :(
309 GTI 8s "bleue Ming" 1991

Avatar du membre
ArnO550
Administrateur
Messages : 8880
Enregistré le : ven. 21 juin 2002 11:36
Localisation : L.A.
A remercié : 8 fois
A été remercié : 2 fois
Contact :

Re: PB de Connexion au Forum ?

Message par ArnO550 » ven. 10 janv. 2020 21:55

pareil :lol:
Image............... Pieces et kit freins perfo
Ex E30 S50B32 BV6 .......................http://www.wheels-and-wings.fr

Avatar du membre
hookups
Mécano
Messages : 115
Enregistré le : sam. 1 mars 2008 09:42

Re: PB de Connexion au Forum ?

Message par hookups » lun. 13 janv. 2020 07:24

:gene: je dois être le seul à ne pas avoir de soucis
Je suis sur tel parcontre :;)
309 gti 5 portes
Xsara 2l vts
Projet 205 junior tct

Avatar du membre
BaTmadZ
Moderateur
Messages : 12190
Enregistré le : sam. 26 févr. 2011 18:23
A remercié : 7 fois
A été remercié : 8 fois

Re: PB de Connexion au Forum ?

Message par BaTmadZ » lun. 13 janv. 2020 22:25

Sur tel aussi
Déconnecté une fois par jour mini

Avatar du membre
Capt'ain
Président JSO
Messages : 5268
Enregistré le : mer. 9 janv. 2002 15:12
Localisation : 92
A été remercié : 3 fois
Contact :

Re: PB de Connexion au Forum ?

Message par Capt'ain » mar. 14 janv. 2020 08:05

Hello,
"Au final je vois que çà me fait pareil, j'essaierai de regarder çà !"

Tu as eu le temps de regarder ce PB ?
C'est peut être la configuration de notre moteur de recherche ?? moi j'ai Google ??

Merci,
Amicalement,
GG
Visitez le Site JSO
http://www.jsoclub.com

Répondre