Probleme de faille sur le Site JSO

Modérateur : Team Modo

Avatar du membre
L'e$kro
Pilote
Messages : 4834
Enregistré le : ven. 15 sept. 2006 18:56
Localisation : Cork (irlande), Vannes (56)

Probleme de faille sur le Site JSO

Message par L'e$kro » lun. 7 oct. 2013 19:27

Quand je vais sur le site j'ai ce popup:
Image

Et pour plus d'infos sur le problème:
http://google.com/safebrowsing/diagnost ... .com&hl=fr

Nico

Avatar du membre
keke76
Pilote
Messages : 3307
Enregistré le : ven. 23 déc. 2011 09:16
Localisation : dans le 76

Re: Probleme de faille sur le Site JSO

Message par keke76 » lun. 7 oct. 2013 20:46

moi aussi!
seat leon 1.8t 20v

Avatar du membre
mir0uf
Pilote
Messages : 3685
Enregistré le : jeu. 10 avr. 2008 22:09
Localisation : saone et loire
A été remercié : 1 fois
Contact :

Re: Probleme de faille sur le Site JSO

Message par mir0uf » lun. 7 oct. 2013 20:47

je l'ai eu pendant un temps sur certain poste.
Image

Avatar du membre
L'e$kro
Pilote
Messages : 4834
Enregistré le : ven. 15 sept. 2006 18:56
Localisation : Cork (irlande), Vannes (56)

Re: Probleme de faille sur le Site JSO

Message par L'e$kro » lun. 7 oct. 2013 21:34

Je parle du site, pas du forum.
Nico

Avatar du membre
mir0uf
Pilote
Messages : 3685
Enregistré le : jeu. 10 avr. 2008 22:09
Localisation : saone et loire
A été remercié : 1 fois
Contact :

Re: Probleme de faille sur le Site JSO

Message par mir0uf » lun. 7 oct. 2013 21:38

ah pardon, effectivement, pareil.
j'y vais quasi jamais sur le site.
Image

Avatar du membre
Capt'ain
Président JSO
Messages : 5197
Enregistré le : mer. 9 janv. 2002 15:12
Localisation : 92
A été remercié : 3 fois
Contact :

Re: Probleme de faille sur le Site JSO

Message par Capt'ain » mar. 8 oct. 2013 08:59

Oups!
Je vais vite réparer ça ...
merci pour l'info
Capt'ain
Visitez le Site JSO
http://www.jsoclub.com

mika33
Pilote
Messages : 3575
Enregistré le : lun. 30 janv. 2006 12:18
Localisation : Bordeaux (33)
Contact :

Re: Probleme de faille sur le Site JSO

Message par mika33 » mar. 8 oct. 2013 14:34

oui moi aussi j'ai voulu ouvrir la page sur la civic de jso
et l'antivirus se met en route en me disant qu'il y a un logiciel malveillant !

Avatar du membre
Sylvain_L
Apprenti pilote
Messages : 2286
Enregistré le : dim. 18 août 2002 00:45
Localisation : 28 / 64 /78

Re: Probleme de faille sur le Site JSO

Message par Sylvain_L » mar. 8 oct. 2013 19:03

GG (ou doom), regardez s'il n'y a pas un fichier .htaccess dans ce dossier et surtout voir ce qu'il contient.
Image

Avatar du membre
Capt'ain
Président JSO
Messages : 5197
Enregistré le : mer. 9 janv. 2002 15:12
Localisation : 92
A été remercié : 3 fois
Contact :

Re: Probleme de faille sur le Site JSO

Message par Capt'ain » dim. 13 oct. 2013 10:02

Hello à tous,
Le site JSO est de nouveau opérationnel, effectivement il y avait quelques fichiers d'infectés par un virus qu'a détecté GOOGLE. J'ai remplacé les fichiers infectés par des sauvegardes et voilà tout est désormais en ordre.

(pour info il s'agissait de script/exploit.kit)

Bonne visite ...
http://www.jsoclub.com
Visitez le Site JSO
http://www.jsoclub.com

Avatar du membre
Capt'ain
Président JSO
Messages : 5197
Enregistré le : mer. 9 janv. 2002 15:12
Localisation : 92
A été remercié : 3 fois
Contact :

Re: Probleme de faille sur le Site JSO

Message par Capt'ain » lun. 18 janv. 2016 08:18

"appel nsb si il es bien luné il te répondra peut être !...
pas besoin de photos démonte une coupelle et positionne la à blanc sur ton bol d'amortisseur comme ca tu peux facilement trouver le bon alignement et la position exact... a moins qu'il faille repercer......."

OUPS !!!!!!!!!!
Il va où ce message ???
Visitez le Site JSO
http://www.jsoclub.com

Répondre