Présentation nouveau véhicule

Modérateur : Team Modo

Répondre
sim
Mécano
Messages : 138
Enregistré le : lun. 27 sept. 2010 20:13

Re: Présentation nouveau véhicule

Message par sim » sam. 11 avr. 2020 20:17

Et derrière le mano il y a 6 fils

sim
Mécano
Messages : 138
Enregistré le : lun. 27 sept. 2010 20:13

Re: Présentation nouveau véhicule

Message par sim » sam. 11 avr. 2020 20:17

IMG_20200408_203801.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

sim
Mécano
Messages : 138
Enregistré le : lun. 27 sept. 2010 20:13

Re: Présentation nouveau véhicule

Message par sim » sam. 11 avr. 2020 20:19

IMG_20200411_200328.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

sim
Mécano
Messages : 138
Enregistré le : lun. 27 sept. 2010 20:13

Re: Présentation nouveau véhicule

Message par sim » sam. 11 avr. 2020 20:21

Dans le doute j'avais remonter les injecteurs d'origine, et j'ai commandé une sonde lambda neuve . J'ai réessayé cet après-midi et toujours pareil.

sim
Mécano
Messages : 138
Enregistré le : lun. 27 sept. 2010 20:13

Re: Présentation nouveau véhicule

Message par sim » sam. 11 avr. 2020 20:25

J'ai contacté le site où j'ai acheté l'AFR ils m'ont demandé si j'avais une deuxième sonde pour tester si c'est bien elle qui est défaillante , je leur ai dit non. je leur ai demandé comment faire ? s'il fallait que je renvoie la sonde . Ils m'ont répondu vous devez nous racheter une sonde l'essayer et si c'est bien ça on essaiera de faire passer l'autre en garantie. Donc j'ai déjà acheté un afr 220 € il faut que je rachète une nouvelle sonde 😢

Avatar du membre
bulbi76
Super Mécano
Messages : 404
Enregistré le : lun. 17 févr. 2003 10:25
Localisation : 27
A remercié : 4 fois

Re: Présentation nouveau véhicule

Message par bulbi76 » dim. 12 avr. 2020 07:16

Pas cool comme site.

Perso une sonde 5 fils je ne connaissais pas. Pour moi c'est 3 ou 4.

Éventuellement écris à AEM si c'est un kit sonde, mano, faisceau. Et demande leur, leur avis
GT Turbo Fini et OP

sim
Mécano
Messages : 138
Enregistré le : lun. 27 sept. 2010 20:13

Re: Présentation nouveau véhicule

Message par sim » dim. 12 avr. 2020 09:53

Oui tu as raison pourquoi pas essayer directement chez eux👍
Le site où j'ai acheté l'afr me fais peur quand ils me disent de racheter une sonde neuve pour tester si c'est bien ça et qu'ils vont ESSAYER de faire passé ma première sonde en garantie chez aem et que si ça passe en garantie ils me l'a rembourserais .

Perso ça m'a déjà fait mal de mettre 220€ dans un AFR et là ils me demandent de remettre 100€ de plus pour une sonde neuve pour voir si c'est bien ça le problème 😟

Je l'ai monter comme il faut enfin j'espère
Je l'ai placé entre la sonde lambda et le cata
A peu près a 80/90 cm de la culasse
Sur une partie horizontal de la ligne
Pas au dessus ni en dessous de la ligne mais a 10h ou 2h (comme la position des mains sur le volant) j'ai respecté ça aussi.

Avec le confinement c'est pas facile de faire des essais route , donc dès que ma copine m'a dit qu'elle avait fait un drive au supermarché 😍 yes je peux enfin essayer.
C'est a 10kms de chez moi donc comme d'hab je pars doucement je laisse bien chauffé jusqu'au course , au retour j'accélère un peu plus pour voir si a pleine charge je ne suis pas trop pauvre ça avait l'air d'aller et a 2 kms de chez moi le mano part a fond a droite et plus rien .
J'ai tout débrancher tout rebrancher et non ça ne veut plus.
Donc j'espère que la durée de vie de la sonde n'est pas que de 20min sinon ça fait vraiment cher le mano.

Avatar du membre
bulbi76
Super Mécano
Messages : 404
Enregistré le : lun. 17 févr. 2003 10:25
Localisation : 27
A remercié : 4 fois

Re: Présentation nouveau véhicule

Message par bulbi76 » dim. 12 avr. 2020 10:25

De ce que l'on m'avait dit ces sondes sont très fragile, mais seul un pro pourrait le confirmer.
GT Turbo Fini et OP

sim
Mécano
Messages : 138
Enregistré le : lun. 27 sept. 2010 20:13

Re: Présentation nouveau véhicule

Message par sim » dim. 12 avr. 2020 11:09

Oui j'avais vu sur quelques forums que la sonde était très fragile , c'est pour ça j'avais fais super gaffe a pas la cogné , retiré le capuchon de protection vraiment au dernier moment .

gaston
Pilote du dimanche
Messages : 1047
Enregistré le : sam. 7 mai 2011 09:50
A été remercié : 1 fois

Re: Présentation nouveau véhicule

Message par gaston » dim. 12 avr. 2020 13:57

sim a écrit :
dim. 12 avr. 2020 11:09
Oui j'avais vu sur quelques forums que la sonde était très fragile , c'est pour ça j'avais fais super gaffe a pas la cogné , retiré le capuchon de protection vraiment au dernier moment .
Malheureusement ce n'est pas la bonne période pour faire les tests,le mieux c'est d'attendre le retour à la normal car avec le confinement le monde est en "mode off".
En toute honnêteté 220 € comme tu dis cela fait déjà mal au portefeuille,il faut garder son calme et attendre des jours meilleurs pour avoir un éventuellement remboursement,bon courage pour la suite.

Mon cas était différent ,j'ai eu une panne après x années de fonctionnement sur un manomètre vdo qui était plus sur garantie,il me semble que l'aiguille faisait comme toi,au début je croyais que c'était la sonde de température du liquide de refroidissement la fautive,j'avais acheté une sonde neuve mais cela ne marchait toujours pas,j'ai fait une déduction et je pense que c'est le mano vdo qui a rendu l’âme surtout qu'a l'époque cela m'avait couté la peau du c.l,je trouvais que c'était cher pour ce que c'était(lol),plus de 40€ de mémoire(je ne roule pas sur l'or).
L'avantage c'est que toi ton matériel est encore sous garantie logiquement donc si ça marchait correctement au début c'est que ce genre de trucs c'est vraiment fragile.

Répondre