Probleme raccordement 1.9gti mi16

Modérateur : Team Modo

Répondre
205 mi16
Messages : 3
Enregistré le : ven. 22 mars 2019 16:37

Probleme raccordement 1.9gti mi16

Message par 205 mi16 » ven. 22 mars 2019 16:41

Bonjour à tous .
J ai un soucis pour le branchement de mon faisceau de 205 gti 1.9 1990 avec celui de 405 mi16
Le démarreur tourne mais je n ai pas d allumage.
Possibilité de m aider ? Je suis nul en Elec
.
Merci à tous

205 mi16
Messages : 3
Enregistré le : ven. 22 mars 2019 16:37

Photos de mon problème de branchement

Message par 205 mi16 » ven. 22 mars 2019 17:06

Coucou a tous.
Soucis de " pas d allumage 205 mi16 "
Photos du branchement
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

overclockman
Bouinou
Messages : 39
Enregistré le : mer. 14 déc. 2011 11:39
A remercié : 1 fois
A été remercié : 1 fois

Re: Probleme raccordement 1.9gti mi16

Message par overclockman » ven. 22 mars 2019 17:12

Ton boitier bourdonne avec le contact ? De mémoire il faut du jus sur la broche 1 et 35 (+15 et +30 )

Avatar du membre
SRDT
Apprenti pilote
Messages : 2701
Enregistré le : mer. 29 août 2012 03:04
Localisation : 65
A été remercié : 8 fois

Re: Probleme raccordement 1.9gti mi16

Message par SRDT » ven. 22 mars 2019 19:01

35 ou 55 broches le boitier?
Recherche documents/infos sur la nouvelle boite MB6 de PSA:
viewtopic.php?f=12&t=168464

Avatar du membre
Capt'ain
Président JSO
Messages : 5198
Enregistré le : mer. 9 janv. 2002 15:12
Localisation : 92
A été remercié : 3 fois
Contact :

Re: Probleme raccordement 1.9gti mi16

Message par Capt'ain » sam. 23 mars 2019 07:37

J ai du faire un tutoriel sur le branchement du mi16 sur le site JSO?
Visitez le Site JSO
http://www.jsoclub.com

Répondre